
<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="0CF7EC995E7AD3FD2A4E229865108D8F" /><link rel="shortcut icon" href="https://s3.amazonaws.com/artprofmedia/wp-content/uploads/2018/04/13154948/cropped-redswoosh-32x32.png"><title> Home | Art Prof: Visual Art Essentials</title><link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i,900,900i" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Raleway:100,100i,200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i" rel="stylesheet"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous"><title>Home | Art Prof: Visual Art Essentials</title> <!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="author" content="ArtProf"><link rel="shortcut icon" href="http://s3.amazonaws.com/artprofmedia/wp-content/uploads/2017/02/10194356/favicon.png" /><link rel="icon" type="image/png" href="http://s3.amazonaws.com/artprofmedia/wp-content/uploads/2017/02/10194356/favicon.png"><meta name="description" content="Artprof.org is a free, online educational platform for people of all ages and means."/><link rel="canonical" href="https://artprof.org/" /><link rel="publisher" href="https://www.google.com/search?ludocid=12491394529790222657&#038;hl=en-US&#038;q=ART%20PROF:%20Visual%20Art%20Essentials%206%20City%20View%20Road%20Brookline,%20Massachusetts%2002446-2239&#038;_ga=2.184626282.296979283.1530239857-1172954264.1530239857"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="website" /><meta property="og:title" content="Home | Art Prof: Visual Art Essentials" /><meta property="og:description" content="Artprof.org is a free, online educational platform for people of all ages and means." /><meta property="og:url" content="https://artprof.org/" /><meta property="og:site_name" content="Art Prof: Visual Art Essentials" /><meta property="og:image" content="https://s3.amazonaws.com/artprofmedia/wp-content/uploads/2015/04/05142335/FB-icon.jpg" /><meta property="og:image:secure_url" content="https://s3.amazonaws.com/artprofmedia/wp-content/uploads/2015/04/05142335/FB-icon.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="672" /><meta property="og:image:alt" content="RISD Adjunct Professor Clara Lieu" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Artprof.org is a free, online educational platform for people of all ages and means." /><meta name="twitter:title" content="Home | Art Prof: Visual Art Essentials" /><meta name="twitter:site" content="@claralieu" /><meta name="twitter:image" content="http://s3.amazonaws.com/artprofmedia/wp-content/uploads/2015/04/05142335/FB-icon.jpg" /><meta name="twitter:creator" content="@claralieu" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"WebSite","@id":"https://artprof.org/#website","url":"https://artprof.org/","name":"Art Prof: Visual Art Essentials","potentialAction":{"@type":"SearchAction","target":"https://artprof.org/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://artprof.org/","sameAs":["https://www.facebook.com/claralieu/","https://www.instagram.com/art.prof/","http://www.linkedin.com/in/thomaslerra","https://www.google.com/search?ludocid=12491394529790222657&hl=en-US&q=ART%20PROF:%20Visual%20Art%20Essentials%206%20City%20View%20Road%20Brookline,%20Massachusetts%2002446-2239&_ga=2.184626282.296979283.1530239857-1172954264.1530239857","https://www.youtube.com/channel/UCG19ZyhUNbkPzU105yq8Rgw/featured","https://www.pinterest.com/claralieu/","https://twitter.com/claralieu"],"@id":"https://artprof.org/#organization","name":"ARTPROF.ORG","logo":"http://artprof.org/wp-content/uploads/2017/01/logo-home.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Art Prof: Visual Art Essentials &raquo; Feed" href="https://artprof.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Art Prof: Visual Art Essentials &raquo; Comments Feed" href="https://artprof.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Art Prof: Visual Art Essentials &raquo; Home Comments Feed" href="https://artprof.org/home/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/artprof.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='gtranslate-style-css'  href='https://artprof.org/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='pmpro_frontend-css'  href='https://artprof.org/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.0.4' type='text/css' media='screen' /><link rel='stylesheet' id='pmpro_print-css'  href='https://artprof.org/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.0.4' type='text/css' media='print' /><link rel='stylesheet' id='svc-front-css-css'  href='https://artprof.org/wp-content/plugins/svc-post-grid-addon/assets/css/front.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='svc-fontawosem-css-css'  href='https://artprof.org/wp-content/plugins/svc-post-grid-addon/assets/css/font-awesome.min.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://artprof.org/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='bbp-default-css'  href='https://artprof.org/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' /><link rel='stylesheet' id='fastgallery-vc-main-style-css'  href='https://artprof.org/wp-content/plugins/fastgallery_vc/assets/css/style.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='vcmp_font-css'  href='https://artprof.org/wp-content/plugins/vc-elegant-mega-video-gallery/assets/vcmp_fonts.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='vcmp_hover-css'  href='https://artprof.org/wp-content/plugins/vc-elegant-mega-video-gallery/assets/vcmp_hover.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='vcmp_animate-css'  href='https://artprof.org/wp-content/plugins/vc-elegant-mega-video-gallery/assets/vcmp_animate.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='bp-course-css-css'  href='https://artprof.org/wp-content/plugins/vibe-course-module/includes/css/course_template.css?ver=3.8.5' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://artprof.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://artprof.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='artprof-cubeportfolio-css'  href='https://artprof.org/wp-content/themes/artprof/css/cubeportfolio.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='artprof-style-css'  href='https://artprof.org/wp-content/themes/artprof/css/artprof-style.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='bbpress-css-css'  href='https://artprof.org/wp-content/themes/wplms/assets/css/bbpress.min.css?ver=2.8' type='text/css' media='all' /><link rel='stylesheet' id='wplms-style-css'  href='https://artprof.org/wp-content/themes/wplms/assets/css/style.min.css?ver=2.8' type='text/css' media='all' /><link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.0.3' type='text/css' media='screen' /><link rel='stylesheet' id='evcal_cal_default-css'  href='//artprof.org/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.5.4' type='text/css' media='all' /><link rel='stylesheet' id='evo_font_icons-css'  href='//artprof.org/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.5.4' type='text/css' media='all' /><link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//artprof.org/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='evo_dv_styles-css'  href='https://artprof.org/wp-content/plugins/wplms-eventon/includes/eventon-daily-view/assets/dv_styles.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://artprof.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' /> <script type='text/javascript' src='https://artprof.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var BP_Confirm = {"are_you_sure":"Are you sure?"};</script> <script type='text/javascript'>var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <link rel='https://api.w.org/' href='https://artprof.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://artprof.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://artprof.org/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://artprof.org/' /><link rel="alternate" type="application/json+oembed" href="https://artprof.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fartprof.org%2F" /><link rel="alternate" type="text/xml+oembed" href="https://artprof.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fartprof.org%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://artprof.org/wp-admin/admin-ajax.php';</script> <style>.svc_post_grid_list_container{ display:none;}
	#loader {background-image: url("https://artprof.org/wp-content/plugins/svc-post-grid-addon/inc/../addons/post-grid/css/loader.GIF");}</style><style>body.loading .pusher:before{content:'';position:fixed;left:0;top:0;width:100%;height:100%;background:rgba(255,255,255,0.95);z-index:999;}body.loading.pageloader1 .global:before,body.loading.pageloader1 .global:after{content:'';position:fixed;left:50%;top:50%;margin:-20px 0 0 -20px;width:40px;height:40px;border-radius:50%;z-index:9999;border:4px solid transparent;border-top-color:#009dd8;z-index:9999;animation:rotate linear 1.5s infinite;}body.loading.pageloader1 .global:after{margin:-27px 0 0 -27px;width:54px;height:54px;border-top-color:transparent;border-left-color:#009dd8;animation:rotate linear 1s infinite;}@keyframes rotate {0% {transform:rotate(0deg);}50% {transform:rotate(180deg);}100% {transform:rotate(360deg);}}</style><meta name="generator" content="EventON 2.5.4" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://artprof.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><input type="hidden" id="bp_social_connect_security" name="bp_social_connect_security" value="f3cdde14bd" /><input type="hidden" name="_wp_http_referer" value="/" /> <script type="text/javascript">var ajaxurl = 'https://artprof.org/wp-admin/admin-ajax.php';</script> <style></style><link rel="icon" href="https://s3.amazonaws.com/artprofmedia/wp-content/uploads/2017/02/10194356/favicon.png" sizes="32x32" /><link rel="icon" href="https://s3.amazonaws.com/artprofmedia/wp-content/uploads/2017/02/10194356/favicon.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://s3.amazonaws.com/artprofmedia/wp-content/uploads/2017/02/10194356/favicon.png" /><meta name="msapplication-TileImage" content="https://s3.amazonaws.com/artprofmedia/wp-content/uploads/2017/02/10194356/favicon.png" /><style>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</style><style type="text/css" data-type="vc_custom-css">a { color: #53addb; }</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2264464787663153",
          enable_page_level_ads: true
     });</script> <script src="https://use.fontawesome.com/7d1c0302b4.js"></script> <script type="text/javascript">// 
var tlJsHost = ((window.location.protocol == "https:") ? "https://secure.comodo.com/" : "http://www.trustlogo.com/");
document.write(unescape("%3Cscript src='" + tlJsHost + "trustlogo/javascript/trustlogo.js' type='text/javascript'%3E%3C/script%3E"));
//</script> </head><body class="home-page bp-legacy home page-template page-template-front-page-template page-template-front-page-template-php page page-id-24 pmpro-body-has-access logged-out loading pageloader1 wpb-js-composer js-comp-ver-5.6 vc_responsive"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92626035-1', 'auto');
  ga('send', 'pageview');</script> <a class="skip-main" href="#page-content-wrapper">Skip to main content</a><div class="header container"> <img srcset="/wp-content/themes/artprof/img/artprof_logo_home@1x.png,
 /wp-content/themes/artprof/img/artprof_logo_home@2x.png 2x" src="/wp-content/themes/artprof/img/artprof_logo_home@1x.png" alt="ArtProf"><nav class="menu-artprof-container"><ul id="menu-artprof" class="home-menu"><li id="main-menu-item-4023" class="menu-item menu-item-type-post_type menu-item-object-page" data-width="100%"><a href="https://artprof.org/about/"><strong>About</strong></a></li><li id="main-menu-item-4027" class="menu-item menu-item-type-post_type menu-item-object-page" data-width="100%"><a href="https://artprof.org/contact/"><strong>Contact / FAQ</strong></a></li><li id="main-menu-item-4490" class="menu-item menu-item-type-post_type menu-item-object-page" data-width="100%"><a href="https://artprof.org/courses/"><strong>Tutorials/Project Ideas</strong></a></li><li id="main-menu-item-4026" class="menu-item menu-item-type-post_type menu-item-object-page" data-width="100%"><a href="https://artprof.org/critiques/"><strong>Critiques</strong></a></li><li id="main-menu-item-10022" class="menu-item menu-item-type-post_type menu-item-object-page" data-width="100%"><a href="https://artprof.org/art-supplies/"><strong>Art Supplies</strong></a></li><li id="main-menu-item-4154" class="menu-item menu-item-type-post_type menu-item-object-page" data-width="100%"><a href="https://artprof.org/art-dares/"><strong>Art Dares</strong></a></li><li id="main-menu-item-7864" class="menu-item menu-item-type-post_type menu-item-object-page" data-width="100%"><a href="https://artprof.org/emerging-artists/"><strong>Emerging Artists</strong></a></li><li id="main-menu-item-4024" class="menu-item menu-item-type-post_type menu-item-object-page" data-width="100%"><a href="https://artprof.org/professional-development/"><strong>Pro Development</strong></a></li><li id="main-menu-item-8354" class="menu-item menu-item-type-post_type menu-item-object-page" data-width="100%"><a href="https://artprof.org/events-2/"><strong>Events</strong></a></li><li id="main-menu-item-5042" class="menu-item menu-item-type-post_type menu-item-object-page" data-width="100%"><a href="https://artprof.org/press/"><strong>Press / Publications</strong></a></li><li id="main-menu-item-22060" class="menu-item menu-item-type-post_type menu-item-object-page" data-width="100%"><a href="https://artprof.org/blog/"><strong>Blog</strong></a></li></ul></nav></div><div id="wrapper" class="toggled"> <a href="#" id="nav-bttn" ><div class="nav-bttn-line" id="nav-bttn-line-one"></div><div class="nav-bttn-line" id="nav-bttn-line-two"></div><div class="nav-bttn-line" id="nav-bttn-line-three"></div> </a><div id="sidebar-wrapper"> <a href="https://artprof.org/" class="logo"> <img id="logo_img" src="https://artprof.org/wp-content/uploads/2017/01/logo.png" alt="Art Prof: Visual Art Essentials" /> </a><ul id="menu-artprof-1" class="sidebar-nav"><li id="main-menu-item-4023" class="menu-item menu-item-type-post_type menu-item-object-page" data-width="100%"><a href="https://artprof.org/about/"><strong>About</strong></a></li><li id="main-menu-item-4027" class="menu-item menu-item-type-post_type menu-item-object-page" data-width="100%"><a href="https://artprof.org/contact/"><strong>Contact / FAQ</strong></a></li><li id="main-menu-item-4490" class="menu-item menu-item-type-post_type menu-item-object-page" data-width="100%"><a href="https://artprof.org/courses/"><strong>Tutorials/Project Ideas</strong></a></li><li id="main-menu-item-4026" class="menu-item menu-item-type-post_type menu-item-object-page" data-width="100%"><a href="https://artprof.org/critiques/"><strong>Critiques</strong></a></li><li id="main-menu-item-10022" class="menu-item menu-item-type-post_type menu-item-object-page" data-width="100%"><a href="https://artprof.org/art-supplies/"><strong>Art Supplies</strong></a></li><li id="main-menu-item-4154" class="menu-item menu-item-type-post_type menu-item-object-page" data-width="100%"><a href="https://artprof.org/art-dares/"><strong>Art Dares</strong></a></li><li id="main-menu-item-7864" class="menu-item menu-item-type-post_type menu-item-object-page" data-width="100%"><a href="https://artprof.org/emerging-artists/"><strong>Emerging Artists</strong></a></li><li id="main-menu-item-4024" class="menu-item menu-item-type-post_type menu-item-object-page" data-width="100%"><a href="https://artprof.org/professional-development/"><strong>Pro Development</strong></a></li><li id="main-menu-item-8354" class="menu-item menu-item-type-post_type menu-item-object-page" data-width="100%"><a href="https://artprof.org/events-2/"><strong>Events</strong></a></li><li id="main-menu-item-5042" class="menu-item menu-item-type-post_type menu-item-object-page" data-width="100%"><a href="https://artprof.org/press/"><strong>Press / Publications</strong></a></li><li id="main-menu-item-22060" class="menu-item menu-item-type-post_type menu-item-object-page" data-width="100%"><a href="https://artprof.org/blog/"><strong>Blog</strong></a></li></ul><form class="navbar-form" role="search" action="https://artprof.org/"><div class="form-group"> <input type="search" class="form-control" placeholder="Search" name="s" id="search-input" value="" /></div> <button type="submit" id="search-submit" class="fabutton"> <i class="fa fa-search" aria-hidden="true"></i> </button></form><div class="clear-xs"></div><div class="flags"> <a href="#" onclick="doGTranslate('en|zh-TW');return false;" title="繁體中文" class="glink nturl notranslate"><img src="//artprof.org/wp-content/plugins/gtranslate/flags/16/zh-TW.png" height="16" width="16" alt="繁體中文" /></a><a href="#" onclick="doGTranslate('en|en');return false;" title="English" class="glink nturl notranslate"><img src="//artprof.org/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="English" /></a><a href="#" onclick="doGTranslate('en|fr');return false;" title="Français" class="glink nturl notranslate"><img src="//artprof.org/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="Français" /></a><a href="#" onclick="doGTranslate('en|de');return false;" title="Deutsch" class="glink nturl notranslate"><img src="//artprof.org/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="Deutsch" /></a><a href="#" onclick="doGTranslate('en|el');return false;" title="Ελληνικά" class="glink nturl notranslate"><img src="//artprof.org/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="Ελληνικά" /></a><a href="#" onclick="doGTranslate('en|it');return false;" title="Italiano" class="glink nturl notranslate"><img src="//artprof.org/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="Italiano" /></a><a href="#" onclick="doGTranslate('en|es');return false;" title="Español" class="glink nturl notranslate"><img src="//artprof.org/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="Español" /></a><style type="text/css">#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}</style><div id="google_translate_element2"></div> <script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'en',autoDisplay: false}, 'google_translate_element2');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script> <script type="text/javascript">function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}</script> </div><div class="clear-xs"></div> <a class="button donate" href="https://www.patreon.com/artprof" target="_blank">DONATE</a> <a class="button user" href="/login/">LOG IN</a><div class="clear-xs"></div><div class="socialmedia"><div class="row"> <a href="https://www.instagram.com/art.prof/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a> <a href="https://www.facebook.com/claralieu/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://www.pinterest.com/claralieu/" target="_blank"><i class="fa fa-pinterest-p" aria-hidden="true"></i></a></div><div class="row"> <a href="https://www.youtube.com/channel/UCG19ZyhUNbkPzU105yq8Rgw/featured" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a> <a href="https://twitter.com/claralieu" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clear-xs"></div><div class="sitecredits"> &copy; 2019 ArtProf. All rights reserved. <a href="/terms-and-conditions">Site Disclaimer</a>.
 Art Prof is not supported, endorsed, or sponsored by RISD or WGBH.<br /> Digital Partner: <a href="https://cantina.co/" target="_blank">Cantina.co</a><br /></div></div><div id="page-content-wrapper"> <a href="https://artprof.org/" class="mobile-logo"><img id="logo_img" src="https://artprof.org/wp-content/uploads/2017/01/logo.png" alt="Art Prof: Visual Art Essentials" /></a><section id="content"><div class="container"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h1 align="center">Learn visual arts on your own terms</h1></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_video_widget wpb_content_element vc_clearfix   vc_video-aspect-ratio-169 vc_video-el-width-100 vc_video-align-center" ><div class="wpb_wrapper"><div class="wpb_video_wrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/NRR-5zQSq8s?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h3 style="text-align: center;"><a href="https://artprof.org/critiques/anonymous/">Live Art Critique</a></h3><style>#button2773{} #button2773:hover{}#button2773:hover{}</style><a target="_blank" id="button2773" class="button " href="/youtube-live-critique-submission-form/">Submit Your Art for a Live Critique</a></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_video_widget wpb_content_element vc_clearfix   vc_video-aspect-ratio-169 vc_video-el-width-100 vc_video-align-center" ><div class="wpb_wrapper"><div class="wpb_video_wrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/mH8PdNzNNKA?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></div></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h3 style="text-align: center;"><a href="https://artprof.org/courses/bbq-squid/" target="_blank" rel="noopener">Mixed Media Acrylic Painting</a></h3></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_video_widget wpb_content_element vc_clearfix   vc_video-aspect-ratio-169 vc_video-el-width-100 vc_video-align-center" ><div class="wpb_wrapper"><div class="wpb_video_wrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/8vtZL5WIDRc?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></div></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h3 style="text-align: center;"><a href="https://artprof.org/critiques/anjali-shankar/">Crit Chat</a></h3></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_video_widget wpb_content_element vc_clearfix   vc_video-aspect-ratio-169 vc_video-el-width-100 vc_video-align-left" ><div class="wpb_wrapper"><div class="wpb_video_wrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/e1dDjqdMs_0?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></div></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h3 style="text-align: center;"><a href="https://artprof.org/courses/copper-cuffs/">Introduction to Copper Tooling</a></h3></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_video_widget wpb_content_element vc_clearfix   vc_video-aspect-ratio-169 vc_video-el-width-100 vc_video-align-center" ><div class="wpb_wrapper"><div class="wpb_video_wrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/6N02EHdpE9c?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h3 style="text-align: center;"><a href="https://artprof.org/emerging-artists/getting-a-critique/">How Do You Get the Most out of an Art Critique?</a></h3></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_video_widget wpb_content_element vc_clearfix   vc_video-aspect-ratio-169 vc_video-el-width-100 vc_video-align-center" ><div class="wpb_wrapper"><div class="wpb_video_wrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/kTN8NHA9dBQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h3 style="text-align: center;"><a href="https://artprof.org/critiques/kelly-doran/">Crit Trio</a></h3></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_video_widget wpb_content_element vc_clearfix   vc_video-aspect-ratio-169 vc_video-el-width-100 vc_video-align-center" ><div class="wpb_wrapper"><div class="wpb_video_wrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/nnXp7y-Fi7M?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></div></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h3 style="text-align: center;"><a href="https://artprof.org/courses/digital-illustration/">Digital Illustration</a></h3></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h1 style="text-align: center;">New Releases</h1><h3 style="text-align: center;"></h3></div></div><div style="display:none"><img src="https://artprof.org/wp-content/plugins/pw-vc-grid-list-post-layout/assets/images/loader.gif" /></div><h2 class="pl-itemtitle"></h2><div class="pl-gridlayout pl-gridskin-two pl-masonry-grid pl_grid_id_6313"  id="Grid_6313"><div class="pl-col-md-4 pl-col-sm-6 pl-col-xs-12 pl-col" ><div class="pl-view pl-gst-effect-ming"> <img width="290" height="290" src="https://s3.amazonaws.com/artprofmedia/2019/01/08042941/Helen-Lu_thumbnails-site.jpg" class="attachment-medium" alt="Art School Admissions Portfolio, Helen Lu" srcset="https://s3.amazonaws.com/artprofmedia/2019/01/08042941/Helen-Lu_thumbnails-site.jpg 290w, https://s3.amazonaws.com/artprofmedia/2019/01/08042941/Helen-Lu_thumbnails-site-150x150.jpg 150w, https://s3.amazonaws.com/artprofmedia/2019/01/08042941/Helen-Lu_thumbnails-site-120x120.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><div class="pl-mask"><h4><a href="https://artprof.org/critiques/helen-lu/" target="_self">Helen Lu</a></h4><p>...</p><a class="link-hoverset2" href="https://artprof.org/critiques/helen-lu/" target="_self" >Read More</a></div></div></div><div class="pl-col-md-4 pl-col-sm-6 pl-col-xs-12 pl-col" ><div class="pl-view pl-gst-effect-ming"> <img width="290" height="290" src="https://s3.amazonaws.com/artprofmedia/2018/11/30183945/2019-Dec-Jan_site-thumbnail.jpg" class="attachment-medium" alt="2019 December January Art Dare" srcset="https://s3.amazonaws.com/artprofmedia/2018/11/30183945/2019-Dec-Jan_site-thumbnail.jpg 290w, https://s3.amazonaws.com/artprofmedia/2018/11/30183945/2019-Dec-Jan_site-thumbnail-150x150.jpg 150w, https://s3.amazonaws.com/artprofmedia/2018/11/30183945/2019-Dec-Jan_site-thumbnail-120x120.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><div class="pl-mask"><h4><a href="https://artprof.org/art-dares/2019-january/" target="_self">2019 January</a></h4><p>...</p><a class="link-hoverset2" href="https://artprof.org/art-dares/2019-january/" target="_self" >Read More</a></div></div></div><div class="pl-col-md-4 pl-col-sm-6 pl-col-xs-12 pl-col" ><div class="pl-view pl-gst-effect-ming"> <img width="290" height="290" src="https://s3.amazonaws.com/artprofmedia/2018/11/21185857/dog-bike_thumbnails-site.jpg" class="attachment-medium" alt="Dog Bike Drawing, Alex Rowe" srcset="https://s3.amazonaws.com/artprofmedia/2018/11/21185857/dog-bike_thumbnails-site.jpg 290w, https://s3.amazonaws.com/artprofmedia/2018/11/21185857/dog-bike_thumbnails-site-150x150.jpg 150w, https://s3.amazonaws.com/artprofmedia/2018/11/21185857/dog-bike_thumbnails-site-120x120.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><div class="pl-mask"><h4><a href="https://artprof.org/courses/dog-bicycle/" target="_self">Design a Bicycle for Dogs: Pen &#038; Marker Illustrations</a></h4><p>...</p><a class="link-hoverset2" href="https://artprof.org/courses/dog-bicycle/" target="_self" >Read More</a></div></div></div><div class="pl-col-md-4 pl-col-sm-6 pl-col-xs-12 pl-col" ><div class="pl-view pl-gst-effect-ming"> <img width="290" height="290" src="https://s3.amazonaws.com/artprofmedia/2018/10/17225104/SFW_MapOfACollection_thumbnailsite.jpg" class="attachment-medium" alt="Map Of A Collection, Lauryn Welch" srcset="https://s3.amazonaws.com/artprofmedia/2018/10/17225104/SFW_MapOfACollection_thumbnailsite.jpg 290w, https://s3.amazonaws.com/artprofmedia/2018/10/17225104/SFW_MapOfACollection_thumbnailsite-150x150.jpg 150w, https://s3.amazonaws.com/artprofmedia/2018/10/17225104/SFW_MapOfACollection_thumbnailsite-120x120.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><div class="pl-mask"><h4><a href="https://artprof.org/courses/map-of-a-collection/" target="_self">Digital Collage in Photoshop: Map Of A Collection</a></h4><p>...</p><a class="link-hoverset2" href="https://artprof.org/courses/map-of-a-collection/" target="_self" >Read More</a></div></div></div><div class="pl-col-md-4 pl-col-sm-6 pl-col-xs-12 pl-col" ><div class="pl-view pl-gst-effect-ming"> <img width="290" height="290" src="https://s3.amazonaws.com/artprofmedia/2018/11/08095640/Rachel-Simpson.jpg" class="attachment-medium" alt="Mixed Media Sculpture, Rachel Simpson" srcset="https://s3.amazonaws.com/artprofmedia/2018/11/08095640/Rachel-Simpson.jpg 290w, https://s3.amazonaws.com/artprofmedia/2018/11/08095640/Rachel-Simpson-150x150.jpg 150w, https://s3.amazonaws.com/artprofmedia/2018/11/08095640/Rachel-Simpson-120x120.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><div class="pl-mask"><h4><a href="https://artprof.org/critiques/rachel-simpson/" target="_self">Rachel Simpson</a></h4><p>...</p><a class="link-hoverset2" href="https://artprof.org/critiques/rachel-simpson/" target="_self" >Read More</a></div></div></div><div class="pl-col-md-4 pl-col-sm-6 pl-col-xs-12 pl-col" ><div class="pl-view pl-gst-effect-ming"> <img width="290" height="290" src="https://s3.amazonaws.com/artprofmedia/2018/10/18000558/Subtle-Caricatures-thumbnails-site.jpg" class="attachment-medium" alt="Caricature of Clara, Jordan McCracken-Foster" srcset="https://s3.amazonaws.com/artprofmedia/2018/10/18000558/Subtle-Caricatures-thumbnails-site.jpg 290w, https://s3.amazonaws.com/artprofmedia/2018/10/18000558/Subtle-Caricatures-thumbnails-site-150x150.jpg 150w, https://s3.amazonaws.com/artprofmedia/2018/10/18000558/Subtle-Caricatures-thumbnails-site-120x120.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><div class="pl-mask"><h4><a href="https://artprof.org/courses/how-to-draw-a-caricature-of-your-family-friends/" target="_self">How to Draw a Caricature of Your Family &#038; Friends</a></h4><p>...</p><a class="link-hoverset2" href="https://artprof.org/courses/how-to-draw-a-caricature-of-your-family-friends/" target="_self" >Read More</a></div></div></div></div><form id="pw_pl_form_load_more_6313"> <input type="hidden" name="pw_title" value="" id="pw_title_6313"/><input type="hidden" name="pw_query" value="size:6|order_by:date|order:DESC|post_type:page,course|tags:174" id="pw_query_6313"/><input type="hidden" name="pw_grid_display_type" value="grid" id="pw_grid_display_type_6313"/><input type="hidden" name="pw_grid_type" value="pl-masonry-grid" id="pw_grid_type_6313"/><input type="hidden" name="pw_border_top_size" value="" id="pw_border_top_size_6313"/><input type="hidden" name="pw_border_top_type" value="" id="pw_border_top_type_6313"/><input type="hidden" name="pw_border_top_color" value="" id="pw_border_top_color_6313"/><input type="hidden" name="pw_border_right_size" value="" id="pw_border_right_size_6313"/><input type="hidden" name="pw_border_right_type" value="" id="pw_border_right_type_6313"/><input type="hidden" name="pw_border_right_color" value="" id="pw_border_right_color_6313"/><input type="hidden" name="pw_border_bottom_size" value="" id="pw_border_bottom_size_6313"/><input type="hidden" name="pw_border_bottom_type" value="" id="pw_border_bottom_type_6313"/><input type="hidden" name="pw_border_bottom_color" value="" id="pw_border_bottom_color_6313"/><input type="hidden" name="pw_border_left_size" value="" id="pw_border_left_size_6313"/><input type="hidden" name="pw_border_left_type" value="" id="pw_border_left_type_6313"/><input type="hidden" name="pw_border_left_color" value="" id="pw_border_left_color_6313"/><input type="hidden" name="pw_back_color" value="#ffffff" id="pw_back_color_6313"/><input type="hidden" name="pw_back_hcolor" value="#ffffff" id="pw_back_hcolor_6313"/><input type="hidden" name="pw_item_back_color" value="" id="pw_item_back_color_6313"/><input type="hidden" name="pw_title_font_family" value="inherit" id="pw_title_font_family_6313"/><input type="hidden" name="pw_title_font_size" value="20" id="pw_title_font_size_6313"/><input type="hidden" name="pw_link_color" value="" id="pw_link_color_6313"/><input type="hidden" name="pw_link_hover_color" value="" id="pw_link_hover_color_6313"/><input type="hidden" name="pw_meta_font_family" value="" id="pw_meta_font_family_6313"/><input type="hidden" name="pw_meta_font_size" value="12" id="pw_meta_font_size_6313"/><input type="hidden" name="pw_meta_color" value="" id="pw_meta_color_6313"/><input type="hidden" name="pw_excerpt_font_family" value="inherit" id="pw_excerpt_font_family_6313"/><input type="hidden" name="pw_excerpt_font_size" value="11" id="pw_excerpt_font_size_6313"/><input type="hidden" name="pw_excerpt_color" value="" id="pw_excerpt_color_6313"/><input type="hidden" name="pw_readmore_type" value="pl-permalink" id="pw_readmore_type_6313"/><input type="hidden" name="pw_readmore_translate" value="Read More" id="pw_readmore_translate_6313"/><input type="hidden" name="pw_link_target" value="_self" id="pw_link_target_6313"/><input type="hidden" name="pw_post_layout" value="" id="pw_post_layout_6313"/><input type="hidden" name="pw_grid_desktop_columns_count" value="pl-col-md-4" id="pw_grid_desktop_columns_count_6313"/><input type="hidden" name="pw_grid_tablet_columns_count" value="pl-col-sm-6" id="pw_grid_tablet_columns_count_6313"/><input type="hidden" name="pw_grid_mobile_columns_count" value="pl-col-xs-12" id="pw_grid_mobile_columns_count_6313"/><input type="hidden" name="pw_skin_type" value="pl-gridskin-two" id="pw_skin_type_6313"/><input type="hidden" name="pw_grid_skin_effect" value="pl-gst-effect-ming" id="pw_grid_skin_effect_6313"/><input type="hidden" name="pw_grid_page_navigation" value="no_thing" id="pw_grid_page_navigation_6313"/><input type="hidden" name="pw_grid_page_number_style" value="pl-paging-style1" id="pw_grid_page_number_style_6313"/><input type="hidden" name="pw_grid_filter_by" value="" id="pw_grid_filter_by_6313"/><input type="hidden" name="pw_grid_order_by" value="" id="pw_grid_order_by_6313"/><input type="hidden" name="pw_grid_author" value="no" id="pw_grid_author_6313"/><input type="hidden" name="pw_grid_tags" value="no" id="pw_grid_tags_6313"/><input type="hidden" name="pw_grid_show_num_comment" value="no" id="pw_grid_show_num_comment_6313"/><input type="hidden" name="pw_grid_hide_recentpost" value="no" id="pw_grid_hide_recentpost_6313"/><input type="hidden" name="pw_grid_num_hide_recentpost" value="1" id="pw_grid_num_hide_recentpost_6313"/><input type="hidden" name="pw_grid_switch_icon" value="no" id="pw_grid_switch_icon_6313"/><input type="hidden" name="pw_teasr_layout_img" value="image|link_post,title|link_post,text|excerpt" id="pw_teasr_layout_img_6313"/><input type="hidden" name="pw_image_thumb_size" value="medium" id="pw_image_thumb_size_6313"/><input type="hidden" name="pw_excerpt_length" value="0" id="pw_excerpt_length_6313"/><input type="hidden" name="pw_image_effect" value="none" id="pw_image_effect_6313"/><input type="hidden" name="pw_show_zoom_icon" value="no" id="pw_show_zoom_icon_6313"/><input type="hidden" name="pw_show_link_icon" value="no" id="pw_show_link_icon_6313"/><input type="hidden" name="pw_show_overlay" value="no" id="pw_show_overlay_6313"/><input type="hidden" name="pw_icon_type" value="none" id="pw_icon_type_6313"/><input type="hidden" name="pw_icon_effect" value="none" id="pw_icon_effect_6313"/><input type="hidden" name="pw_hide_date" value="off" id="pw_hide_date_6313"/><input type="hidden" name="pw_date_format" value="" id="pw_date_format_6313"/><input type="hidden" name="pw_taxonomy" value="" id="pw_taxonomy_6313"/> <input type="hidden" name="_wpnonce " value="51856"/> <input type="hidden" name="query" value="size:6|order_by:date|order:DESC|post_type:page,course|tags:174"/> <input type="hidden" name="paged" value="1" id="pw_paged_6313"/> <input type="hidden" name="view_type" value="grid" id="pw_view_type_6313"/> <input type="hidden" name="total_paged" value="2" id="pw_total_paged_6313"/> <input type="hidden" name="pw_action_type" value="" id="pw_pl_action_type_6313"/> <input type="hidden" name="pw_mixitup_grid_id" value="6313" id="pw_grid_id_6313"/> <input type="hidden" name="pw_grid_hide_recentpost" value="no" id="pw_grid_id_6313"/> <input type="hidden" name="pw_grid_num_hide_recentpost" value="1" id="pw_grid_id_6313"/></form><script type='text/javascript'>jQuery(document).ready(function() {
							var container = jQuery('.pl-masonry-grid');
							setTimeout(function(){
								var container = jQuery('.pl-masonry-grid');
								jQuery('.pl-masonry-grid').masonry({});
							},2000);
							
							jQuery(window).resize(function () {
								container.masonry({
								  itemSelector: '.pl-col',
								  isAnimated: true
								})
	
								//alert('hi');
							});
						});</script><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h3 id="tellus" class="row" align="center">Register for FREE below, and we&#8217;ll create a personal track for you.<br /> Registration lets you interact with <a href="http://artprof.staging.wpengine.com/about/" target="_blank" rel="noopener noreferrer">our staff</a>. <a href="http://artprof.staging.wpengine.com/contact/" target="_blank" rel="noopener noreferrer">Ask us questions</a>!</h3></div></div><div class="vc_tta-container" data-vc-action="collapseAll"><div class="vc_general vc_tta vc_tta-accordion vc_tta-color-grey vc_tta-style-flat vc_tta-shape-square vc_tta-o-shape-group vc_tta-controls-align-left vc_tta-o-all-clickable  startprofile"><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active" id="experience" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#experience" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">What is your experience in art?</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="dataval-beginner wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img data-vc-zoom="https://artprof.org/wp-content/uploads/2015/04/hand_Alex-Cross-hatching_004-600x600.jpg" width="150" height="150" src="https://artprof.org/wp-content/uploads/2015/04/hand_Alex-Cross-hatching_004-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="Drawing a charcoal portrait" srcset="https://artprof.org/wp-content/uploads/2015/04/hand_Alex-Cross-hatching_004-150x150.jpg 150w, https://artprof.org/wp-content/uploads/2015/04/hand_Alex-Cross-hatching_004-460x460.jpg 460w, https://artprof.org/wp-content/uploads/2015/04/hand_Alex-Cross-hatching_004-600x600.jpg 600w, https://artprof.org/wp-content/uploads/2015/04/hand_Alex-Cross-hatching_004-180x180.jpg 180w, https://artprof.org/wp-content/uploads/2015/04/hand_Alex-Cross-hatching_004-300x300.jpg 300w, https://artprof.org/wp-content/uploads/2015/04/hand_Alex-Cross-hatching_004-500x500.jpg 500w, https://artprof.org/wp-content/uploads/2015/04/hand_Alex-Cross-hatching_004-800x800.jpg 800w, https://artprof.org/wp-content/uploads/2015/04/hand_Alex-Cross-hatching_004-120x120.jpg 120w, https://artprof.org/wp-content/uploads/2015/04/hand_Alex-Cross-hatching_004-310x310.jpg 310w, https://artprof.org/wp-content/uploads/2015/04/hand_Alex-Cross-hatching_004-768x768.jpg 768w" sizes="(max-width: 150px) 100vw, 150px" /></div></figure></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4 style="text-align: center;">Beginner</h4><p style="text-align: center;">Excited to get started on my new journey with art!</p></div></div></div></div></div><div class="dataval-intermediate wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img data-vc-zoom="https://artprof.org/wp-content/uploads/2015/04/hands-mixing-colors-palette-square-600x554.jpg" width="150" height="150" src="https://artprof.org/wp-content/uploads/2015/04/hands-mixing-colors-palette-square-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="Mixing oil paint on a glass palette" srcset="https://artprof.org/wp-content/uploads/2015/04/hands-mixing-colors-palette-square-150x150.jpg 150w, https://artprof.org/wp-content/uploads/2015/04/hands-mixing-colors-palette-square-180x180.jpg 180w, https://artprof.org/wp-content/uploads/2015/04/hands-mixing-colors-palette-square-300x300.jpg 300w, https://artprof.org/wp-content/uploads/2015/04/hands-mixing-colors-palette-square-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></div></figure></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4 style="text-align: center;">Intermediate</h4><p style="text-align: center;">Experienced and ready to take my art to another level!</p></div></div></div></div></div><div class="dataval-advanced wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img data-vc-zoom="https://s3.amazonaws.com/artprofmedia/wp-content/uploads/2017/02/18003207/lauryn_socks-600x447.jpg" width="150" height="150" src="https://s3.amazonaws.com/artprofmedia/wp-content/uploads/2017/02/18003207/lauryn_socks-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="Lauryn Welch, Painter &amp; Performance Artist" /></div></figure></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4 style="text-align: center;">Advanced</h4><p style="text-align: center;">Many years of experience and looking for new challenges!</p></div></div></div></div></div></div></div></div><div class="vc_tta-panel" id="composition" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#composition" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">What art media interests you?</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="dataval-drawing wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img data-vc-zoom="https://s3.amazonaws.com/artprofmedia/wp-content/uploads/2017/04/20161820/sketchbook_003-600x338.jpg" width="150" height="150" src="https://s3.amazonaws.com/artprofmedia/wp-content/uploads/2017/04/20161820/sketchbook_003-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="Prof Lieu, art school sketchbook" srcset="https://s3.amazonaws.com/artprofmedia/wp-content/uploads/2017/04/20161820/sketchbook_003-150x150.jpg 150w, https://s3.amazonaws.com/artprofmedia/wp-content/uploads/2017/04/20161820/sketchbook_003-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></div></figure></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4 style="text-align: center;">Drawing</h4><h6 style="text-align: center;">pencil, charcoal, ink, pastels, etc.</h6></div></div></div></div></div><div class="dataval-painting wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img data-vc-zoom="https://artprof.org/wp-content/uploads/2015/04/Painting-studio-messy_016-600x400.jpg" width="150" height="150" src="https://artprof.org/wp-content/uploads/2015/04/Painting-studio-messy_016-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="Oil Painting, Glass Palette" srcset="https://artprof.org/wp-content/uploads/2015/04/Painting-studio-messy_016-150x150.jpg 150w, https://artprof.org/wp-content/uploads/2015/04/Painting-studio-messy_016-180x180.jpg 180w, https://artprof.org/wp-content/uploads/2015/04/Painting-studio-messy_016-300x300.jpg 300w, https://artprof.org/wp-content/uploads/2015/04/Painting-studio-messy_016-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></div></figure></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4 style="text-align: center;">Painting</h4><h6 style="text-align: center;">oil, acrylic, watercolor, etc.</h6></div></div></div></div></div><div class="dataval-printmaking wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img data-vc-zoom="https://artprof.org/wp-content/uploads/2015/04/hand-breyer-600x577.png" width="150" height="150" src="https://artprof.org/wp-content/uploads/2015/04/hand-breyer-150x150.png" class="vc_single_image-img attachment-thumbnail" alt="Relief Printmaking: Roller" srcset="https://artprof.org/wp-content/uploads/2015/04/hand-breyer-150x150.png 150w, https://artprof.org/wp-content/uploads/2015/04/hand-breyer-180x180.png 180w, https://artprof.org/wp-content/uploads/2015/04/hand-breyer-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></div></figure></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4 style="text-align: center;">Printmaking</h4><h6 style="text-align: center;">relief, intaglio, monotype, etc.</h6></div></div></div></div></div><div class="dataval-sculpture wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img data-vc-zoom="https://artprof.org/wp-content/uploads/2015/04/hands-wire-armature-600x549.png" width="150" height="150" src="https://artprof.org/wp-content/uploads/2015/04/hands-wire-armature-150x150.png" class="vc_single_image-img attachment-thumbnail" alt="Art Supplies: Armature Wire" srcset="https://artprof.org/wp-content/uploads/2015/04/hands-wire-armature-150x150.png 150w, https://artprof.org/wp-content/uploads/2015/04/hands-wire-armature-180x180.png 180w, https://artprof.org/wp-content/uploads/2015/04/hands-wire-armature-300x300.png 300w, https://artprof.org/wp-content/uploads/2015/04/hands-wire-armature-800x800.png 800w" sizes="(max-width: 150px) 100vw, 150px" /></div></figure></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4 style="text-align: center;">Sculpture</h4><h6 style="text-align: center;"> plaster, wax, metal, cardboard, etc.</h6></div></div></div></div></div><div class="dataval-photography wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img data-vc-zoom="https://artprof.org/wp-content/uploads/2015/04/lighting_photo-600x544.jpg" width="150" height="150" src="https://artprof.org/wp-content/uploads/2015/04/lighting_photo-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="Art Supplies: Photography equipment" srcset="https://artprof.org/wp-content/uploads/2015/04/lighting_photo-150x150.jpg 150w, https://artprof.org/wp-content/uploads/2015/04/lighting_photo-180x180.jpg 180w, https://artprof.org/wp-content/uploads/2015/04/lighting_photo-300x300.jpg 300w, https://artprof.org/wp-content/uploads/2015/04/lighting_photo-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></div></figure></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4 style="text-align: center;">Photography</h4><h6 style="text-align: center;">digital, black &amp; white, cyanotype, etc.</h6></div></div></div></div></div><div class="dataval-mixed%20media wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img data-vc-zoom="https://artprof.org/wp-content/uploads/2015/04/Paridhi1-600x590.jpg" width="150" height="150" src="https://artprof.org/wp-content/uploads/2015/04/Paridhi1-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="Watercolor &amp; charcoal drawing" srcset="https://artprof.org/wp-content/uploads/2015/04/Paridhi1-150x150.jpg 150w, https://artprof.org/wp-content/uploads/2015/04/Paridhi1-180x180.jpg 180w, https://artprof.org/wp-content/uploads/2015/04/Paridhi1-300x300.jpg 300w, https://artprof.org/wp-content/uploads/2015/04/Paridhi1-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></div></figure></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4 style="text-align: center;">Mixed Media</h4><h6 style="text-align: center;">collage, collagraph, found objects, etc.</h6></div></div></div></div></div></div></div></div><div class="vc_tta-panel" id="interests" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#interests" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">What imagery interests you?</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="dataval-abstract wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img data-vc-zoom="https://s3.amazonaws.com/artprofmedia/wp-content/uploads/2017/02/02094355/Clara-Vuthy-crit-600x234.jpg" width="150" height="150" src="https://s3.amazonaws.com/artprofmedia/wp-content/uploads/2017/02/02094355/Clara-Vuthy-crit-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="Art Critique: Clara Lieu, RISD Adjunct Professor" /></div></figure></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4 style="text-align: center;">Abstract</h4></div></div></div></div></div><div class="dataval-figure wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img data-vc-zoom="https://artprof.org/wp-content/uploads/2015/04/Torso-charcoal-cropped_005-600x594.jpg" width="150" height="150" src="https://artprof.org/wp-content/uploads/2015/04/Torso-charcoal-cropped_005-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="Charcoal Drawing" srcset="https://artprof.org/wp-content/uploads/2015/04/Torso-charcoal-cropped_005-150x150.jpg 150w, https://artprof.org/wp-content/uploads/2015/04/Torso-charcoal-cropped_005-600x594.jpg 600w, https://artprof.org/wp-content/uploads/2015/04/Torso-charcoal-cropped_005-180x180.jpg 180w, https://artprof.org/wp-content/uploads/2015/04/Torso-charcoal-cropped_005-300x300.jpg 300w, https://artprof.org/wp-content/uploads/2015/04/Torso-charcoal-cropped_005-500x495.jpg 500w, https://artprof.org/wp-content/uploads/2015/04/Torso-charcoal-cropped_005-800x800.jpg 800w, https://artprof.org/wp-content/uploads/2015/04/Torso-charcoal-cropped_005-120x120.jpg 120w, https://artprof.org/wp-content/uploads/2015/04/Torso-charcoal-cropped_005-310x307.jpg 310w" sizes="(max-width: 150px) 100vw, 150px" /></div></figure></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4 style="text-align: center;">Figure</h4></div></div></div></div></div><div class="dataval-portrait wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img data-vc-zoom="https://artprof.org/wp-content/uploads/2015/04/Alex_art023-600x524.jpg" width="150" height="150" src="https://artprof.org/wp-content/uploads/2015/04/Alex_art023-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="Soft Pastel Portrait Drawing" srcset="https://artprof.org/wp-content/uploads/2015/04/Alex_art023-150x150.jpg 150w, https://artprof.org/wp-content/uploads/2015/04/Alex_art023-180x180.jpg 180w, https://artprof.org/wp-content/uploads/2015/04/Alex_art023-300x300.jpg 300w, https://artprof.org/wp-content/uploads/2015/04/Alex_art023-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></div></figure></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4 style="text-align: center;">Portrait</h4></div></div></div></div></div><div class="dataval-landscape wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img data-vc-zoom="https://artprof.org/wp-content/uploads/2015/04/Jenny1-square-559x600.jpg" width="150" height="150" src="https://artprof.org/wp-content/uploads/2015/04/Jenny1-square-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="Ink Wash Drawing" srcset="https://artprof.org/wp-content/uploads/2015/04/Jenny1-square-150x150.jpg 150w, https://artprof.org/wp-content/uploads/2015/04/Jenny1-square-180x180.jpg 180w, https://artprof.org/wp-content/uploads/2015/04/Jenny1-square-300x300.jpg 300w, https://artprof.org/wp-content/uploads/2015/04/Jenny1-square-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></div></figure></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4 style="text-align: center;">Landscape</h4></div></div></div></div></div><div class="dataval-narrative wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img data-vc-zoom="https://artprof.org/wp-content/uploads/2015/04/Kaining1a-square-587x600.jpg" width="150" height="150" src="https://artprof.org/wp-content/uploads/2015/04/Kaining1a-square-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="Soft Pastel Portrait Drawing" srcset="https://artprof.org/wp-content/uploads/2015/04/Kaining1a-square-150x150.jpg 150w, https://artprof.org/wp-content/uploads/2015/04/Kaining1a-square-180x180.jpg 180w, https://artprof.org/wp-content/uploads/2015/04/Kaining1a-square-300x300.jpg 300w, https://artprof.org/wp-content/uploads/2015/04/Kaining1a-square-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></div></figure></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4 style="text-align: center;">Narrative</h4></div></div></div></div></div><div class="dataval-still%20life wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img data-vc-zoom="https://artprof.org/wp-content/uploads/2015/04/Clara-still-life-watercolor-600x560.jpg" width="150" height="150" src="https://artprof.org/wp-content/uploads/2015/04/Clara-still-life-watercolor-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="Watercolor still life painting" srcset="https://artprof.org/wp-content/uploads/2015/04/Clara-still-life-watercolor-150x150.jpg 150w, https://artprof.org/wp-content/uploads/2015/04/Clara-still-life-watercolor-180x180.jpg 180w, https://artprof.org/wp-content/uploads/2015/04/Clara-still-life-watercolor-300x300.jpg 300w, https://artprof.org/wp-content/uploads/2015/04/Clara-still-life-watercolor-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></div></figure></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4 style="text-align: center;">Still Life</h4></div></div></div></div></div></div></div></div><div class="vc_tta-panel" id="topics" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#topics" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">What topics are you interested in?</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="dataval-critiques wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img data-vc-zoom="https://artprof.org/wp-content/uploads/2015/04/Alison-Darrow_Alex1-600x545.jpg" width="150" height="150" src="https://artprof.org/wp-content/uploads/2015/04/Alison-Darrow_Alex1-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="Alex Rowe, Illustrator &amp; Children&#039;s Book Artist" srcset="https://artprof.org/wp-content/uploads/2015/04/Alison-Darrow_Alex1-150x150.jpg 150w, https://artprof.org/wp-content/uploads/2015/04/Alison-Darrow_Alex1-180x180.jpg 180w, https://artprof.org/wp-content/uploads/2015/04/Alison-Darrow_Alex1-300x300.jpg 300w, https://artprof.org/wp-content/uploads/2015/04/Alison-Darrow_Alex1-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></div></figure></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4 style="text-align: center;">Critiques</h4><h6 style="text-align: center;">Get feedback on your artwork, and learn from watching others.</h6></div></div></div></div></div><div class="dataval-professional%20development wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img data-vc-zoom="https://artprof.org/wp-content/uploads/2015/04/Shanth-square.jpg" width="150" height="150" src="https://artprof.org/wp-content/uploads/2015/04/Shanth-square-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="Shanth Enjeti" srcset="https://artprof.org/wp-content/uploads/2015/04/Shanth-square-150x150.jpg 150w, https://artprof.org/wp-content/uploads/2015/04/Shanth-square-180x180.jpg 180w, https://artprof.org/wp-content/uploads/2015/04/Shanth-square-300x300.jpg 300w, https://artprof.org/wp-content/uploads/2015/04/Shanth-square-120x120.jpg 120w, https://artprof.org/wp-content/uploads/2015/04/Shanth-square-310x307.jpg 310w" sizes="(max-width: 150px) 100vw, 150px" /></div></figure></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4 style="text-align: center;">Professional Development</h4><h6 style="text-align: center;">Tips on careers, promotion, finances, and more.</h6></div></div></div></div></div><div class="dataval-art%20school wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img data-vc-zoom="https://artprof.org/wp-content/uploads/2015/04/Zoe1-600x553.jpg" width="150" height="150" src="https://artprof.org/wp-content/uploads/2015/04/Zoe1-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="Zoe Schlacter, Visual Artist" srcset="https://artprof.org/wp-content/uploads/2015/04/Zoe1-150x150.jpg 150w, https://artprof.org/wp-content/uploads/2015/04/Zoe1-180x180.jpg 180w, https://artprof.org/wp-content/uploads/2015/04/Zoe1-300x300.jpg 300w, https://artprof.org/wp-content/uploads/2015/04/Zoe1-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></div></figure></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4 style="text-align: center;">Art School</h4><h6 style="text-align: center;">Advice on building a portfolio, admissions, BFA &amp; MFA programs.</h6></div></div></div></div></div><div class="dataval-art%20supplies wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img data-vc-zoom="https://artprof.org/wp-content/uploads/2015/04/pastel-pencils-590x600.jpg" width="150" height="150" src="https://artprof.org/wp-content/uploads/2015/04/pastel-pencils-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="Art Supplies: Pastel Pencils" srcset="https://artprof.org/wp-content/uploads/2015/04/pastel-pencils-150x150.jpg 150w, https://artprof.org/wp-content/uploads/2015/04/pastel-pencils-180x180.jpg 180w, https://artprof.org/wp-content/uploads/2015/04/pastel-pencils-300x300.jpg 300w, https://artprof.org/wp-content/uploads/2015/04/pastel-pencils-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></div></figure></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4 style="text-align: center;">Art Supplies</h4><h6 style="text-align: center;">Discover supplies and learn new ways to use familiar ones.</h6></div></div></div></div></div><div class="dataval-technique wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img data-vc-zoom="https://artprof.org/wp-content/uploads/2015/04/hand_Alex-Cross-hatching_002-600x580.jpg" width="150" height="150" src="https://artprof.org/wp-content/uploads/2015/04/hand_Alex-Cross-hatching_002-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="Drawing a charcoal portrait" srcset="https://artprof.org/wp-content/uploads/2015/04/hand_Alex-Cross-hatching_002-150x150.jpg 150w, https://artprof.org/wp-content/uploads/2015/04/hand_Alex-Cross-hatching_002-180x180.jpg 180w, https://artprof.org/wp-content/uploads/2015/04/hand_Alex-Cross-hatching_002-300x300.jpg 300w, https://artprof.org/wp-content/uploads/2015/04/hand_Alex-Cross-hatching_002-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></div></figure></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4 style="text-align: center;">Technique</h4><h6 style="text-align: center;">Learn fundamental skills in a diverse range of art media.</h6></div></div></div></div></div><div class="dataval-art%20projects wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img data-vc-zoom="https://artprof.org/wp-content/uploads/2015/04/Jeff1-square-600x518.jpg" width="150" height="150" src="https://artprof.org/wp-content/uploads/2015/04/Jeff1-square-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="Gouache Painting" srcset="https://artprof.org/wp-content/uploads/2015/04/Jeff1-square-150x150.jpg 150w, https://artprof.org/wp-content/uploads/2015/04/Jeff1-square-180x180.jpg 180w, https://artprof.org/wp-content/uploads/2015/04/Jeff1-square-300x300.jpg 300w, https://artprof.org/wp-content/uploads/2015/04/Jeff1-square-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></div></figure></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4 style="text-align: center;">Art Projects</h4><h6 style="text-align: center;">Resources for art teachers, ways to get the creative juices flowing.</h6></div></div></div></div></div></div></div></div><div class="vc_tta-panel" id="formats" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#formats" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">What are your preferred content formats?</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="dataval-videos wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4 style="text-align: center;">Videos</h4><h6 style="text-align: center;">Videos of critiques, tutorials, art supplies, etc.</h6></div></div></div></div></div><div class="dataval-audio wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4 style="text-align: center;">Audio</h4><h6 style="text-align: center;">Sound &amp; still images of artwork</h6></div></div></div></div></div><div class="dataval-articles wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h4 style="text-align: center;">Articles</h4><h6 style="text-align: center;"><em>Ask the Art Prof </em>and <em>TA Talk</em> columns about art.</h6></div></div></div></div></div></div></div></div></div></div></div></div><div class="vc_btn3-container  create-profile vc_btn3-inline" > <button class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-square vc_btn3-style-flat vc_btn3-icon-left vc_btn3-color-grey"><i class="vc_btn3-icon fa fa-chevron-right"></i> Register</button></div></div></div></div></div></div></section></div><div class="sitecredits">&copy; 2019 ArtProf. All rights reserved. <a href="/terms-and-conditions">Site Disclaimer</a>.<br /></div></div> <script type="text/html" id="tmpl-wp-playlist-current-item"><# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div></script> <script type="text/html" id="tmpl-wp-playlist-item"><div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div></script> <script type="text/javascript">var gmapstyles = 'default';</script> <div id="searchdiv"><form role="search" method="get" id="searchform" action="https://artprof.org/"> <input type="text" value="" name="s" id="s" placeholder="Hit enter to search..." /></form> <span></span></div> <script>var isMobile = false; //initiate as false
				// device detection
				if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) 
				    || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

		    		if(isMobile){
		    			 document.write('<script type="text/javascript" src="https://artprof.org/wp-content/cache/autoptimize/js/autoptimize_single_aa0783167bdcb891f780cd25e7b48fb9.js"><\/script>');
		    		}</script> <div class='evo_lightboxes'><div class='evo_lightbox eventcard eventon_events_list' id=''><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div><link rel='stylesheet' id='wplms_child_theme_style-css'  href='https://artprof.org/wp-content/themes/artprof/style.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='captcha-style-css'  href='https://artprof.org/wp-content/plugins/uber-nocaptcha-recaptcha/assets/css/style.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='pw-pl-fontawesome-style-css'  href='https://artprof.org/wp-content/plugins/pw-vc-grid-list-post-layout/css/fontawesome/font-awesome.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='pw-pl-framework-style-css'  href='https://artprof.org/wp-content/plugins/pw-vc-grid-list-post-layout/css/framework/bootstrap.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='pw-pl-layouts-style-css'  href='https://artprof.org/wp-content/plugins/pw-vc-grid-list-post-layout/css/layouts/layouts.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='pw-pl-grid-responsive-style-css'  href='https://artprof.org/wp-content/plugins/pw-vc-grid-list-post-layout/css/responsive.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='pw-pl-lightbox-style-css'  href='https://artprof.org/wp-content/plugins/pw-vc-grid-list-post-layout/css/lightbox/lightbox.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='pw-pl-mixitup-style-css'  href='https://artprof.org/wp-content/plugins/pw-vc-grid-list-post-layout/css/mixitup/mixed.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='pw-pl-custom-font-family-css'  href='https://artprof.org/wp-content/plugins/pw-vc-grid-list-post-layout/css/custom.css' type='text/css' media='all' /><link rel='stylesheet' id='pw-pl-custom-style-css'  href='https://artprof.org/wp-content/plugins/pw-vc-grid-list-post-layout/css/custom.css' type='text/css' media='all' /><style id='pw-pl-custom-style-inline-css' type='text/css'>.pl_grid_id_6313 .pl-title , .pl_grid_id_6313 .pl-mask h4{
					  
					font-size:20px;
				}
				.pl_grid_id_6313 .pl-title .pl-date ,.pl_grid_id_6313 .pl-postmeta  {
					font-family:"";  
					font-size:12px;
				}
				.pl_grid_id_6313 .pl-text, .pl_grid_id_6313 .pl-mask p{
					  
					font-size:11px;
				}
				.pl_grid_id_6313 .pl-col .pl-detailcnt , .pl_grid_id_6313 .pl-col .pl-itemcnt { 
					border-right: px  ;
					border-left: px  ;
					
					
				}
					.pl_grid_id_6313 .pl-col > div.all-detail-cnt {  background : #ffffff; }
					.pl_grid_id_6313 .pl-col > div.all-detail-cnt:hover {  background : #ffffff; }
					.pl_grid_id_6313 .pl-col > div:first-child{ border-top: px  ; }
					.pl_grid_id_6313 .pl-col > div:last-child{ border-bottom: px  ; }
				
				
				
				
				
				.pl_grid_id_6313 .pl-col .pl-detailcnt .pl-title a , .pl_grid_id_6313 .pl-col .pl-detailcnt .pl-permalink-t2 ,.pl_grid_id_6313 .pl-mask h4 a   {
					color : ;
				} 
					.pl_grid_id_6313 .pl-col .pl-detailcnt .pl-title a:hover ,  .pl_grid_id_6313 .pl-col .pl-detailcnt .pl-permalink-t2:hover , .pl_grid_id_6313 .pl-col .pl-permalink:hover , .pl_grid_id_6313 .pl-col .pl-postcomment a:hover  ,.pl_grid_id_6313 .pl-mask h4 a:hover , .loadmore_id_6313 a.load-more-link:hover {
						color : !important;
					} 
						
				.pl_grid_id_6313 .pl-col .pl-title .pl-date , .pl_grid_id_6313 .pl-col .pl-permalink {
					background : ;
				} 
				.pl_grid_id_6313 .pl-col .pl-postmeta , .pl_grid_id_6313 .pl-col .pl-postmeta a ,  .pl_grid_id_6313 .pl-col .pl-postcomment a{
					color : ;
				}
				.pl_grid_id_6313 .pl-col .pl-postmeta a:hover , .loadmore_id_6313 a.load-more-link   { 
					background:; 
					color:#fff;
				}
				.pl_grid_id_6313 .pl-col .pl-permalink { 
					border:1px solid  ;
				}
				.loadmore_id_6313 a.load-more-link { 
					border-color: ;
				}
				 
				.pl_grid_id_6313 .pl-col .pl-text , .pl_grid_id_6313 .pl-col .pl-text span , .pl_grid_id_6313 .pl-mask p , .pl_grid_id_6313 .pl-mask p span{
					color : ;
				}
				
				
				
				.pl_pging_id_6313.pl-paging-style1 a  , .pl_pging_id_6313.pl-paging-style1 span  , .pl_pging_id_6313.pl-paging-style2 span {
						color : ;
					} 
					.pl_pging_id_6313.pl-paging-style1 span , .pl_pging_id_6313.pl-paging-style1 .pl-currentpage , .pl_pging_id_6313.pl-paging-style2 span , .pl_pging_id_6313.pl-paging-style2 .pl-currentpage{ border-color: }
					
						.pl_pging_id_6313.pl-paging-style1 .pl-currentpage , .pl_pging_id_6313.pl-paging-style1 .pl-pagination-link:hover , .pl_pging_id_6313.pl-paging-style2 .pl-currentpage , .pl_pging_id_6313.pl-paging-style2 .pl-pagination-link:hover{ background:;color:#fff;}
						
				

				.pl_list_id_6313 .pl-title {
					  
					font-size:20px;
				}
				.pl_list_id_6313 .pl-title .pl-date ,.pl_list_id_6313 .pl-postmeta  {
					font-family:"";  
					font-size:12px;
				}
				.pl_list_id_6313 .pl-text,.pl_list_id_6313 .pl-detailcnt p{
					  
					font-size:11px;
				}
				.pl_list_id_6313
				  { 
					border-top: px  ;
					border-right: px  ;
					border-bottom: px  ;
					border-left: px  ;
					
					background : #ffffff;
					
				}
					.pl_list_id_6313:hover{background : #ffffff;}
					
				.pl_list_id_6313 .pl-detailcnt .pl-title a , .pl_list_id_6313 .pl-detailcnt .pl-permalink-t2 {
					color : ;
				} 
					.pl_list_id_6313 .pl-detailcnt .pl-title a:hover ,  .pl_list_id_6313 .pl-detailcnt .pl-permalink-t2:hover , .pl_list_id_6313  .pl-permalink:hover , .pl_list_id_6313  .pl-postcomment a:hover  {
						color : !important;
					} 
				.pl_list_id_6313  .pl-title .pl-date , .pl_list_id_6313  .pl-permalink  {
					background : ;
				} 
				.pl_list_id_6313  .pl-postmeta , .pl_list_id_6313  .pl-postmeta a ,  .pl_list_id_6313  .pl-postcomment a{
					color : ;
				}
				.pl_list_id_6313  .pl-postmeta a:hover   { 
					background:; 
					color:#fff;
				}
				.pl_list_id_6313  .pl-permalink{ 
					border:1px solid  ;
				}
				 
				
				.pl_list_id_6313 .pl-text,.pl_list_id_6313 .pl-detailcnt p{	
					color : ;
				}</style><link rel='stylesheet' id='vc_tta_style-css'  href='https://artprof.org/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=5.6' type='text/css' media='all' /> <script type='text/javascript'>var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/artprof.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript'>var vibe_shortcode_strings = {"sending_mail":"Sending mail","error_string":"Error :","invalid_string":"Invalid ","captcha_mismatch":"Captcha Mismatch"};</script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script> <script type='text/javascript'>var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all %d comments","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","too_short":"Too short","weak":"Weak","good":"Good","strong":"Strong"};</script> <script type='text/javascript'>var vibe_course_module_strings = {"timeout":"TIMEOUT","too_fast_answer":"Too Fast or Answer not marked.","answer_saved":"Answer Saved.","processing":"Processing...","saving_answer":"Saving Answer...please wait","remove_user_text":"This step is irreversible. Are you sure you want to remove the User from the course ?","remove_user_button":"Confirm, Remove User from Course","confirm":"Confirm","cancel":"Cancel","reset_user_text":"This step is irreversible. All Units, Quiz results would be reset for this user. Are you sure you want to Reset the Course for this User?","reset_user_button":"Confirm, Reset Course for this User","quiz_reset":"This step is irreversible. All Questions answers would be reset for this user. Are you sure you want to Reset the Quiz for this User? ","quiz_reset_button":"Confirm, Reset Quiz for this User","marks_saved":"Marks Saved","quiz_marks_saved":"Quiz Marks Saved","save_quiz":"Save Quiz progress","saved_quiz_progress":"Saved","submit_quiz":"Submit Quiz","sending_messages":"Sending Messages ...","adding_students":"Adding Students to Course ...","successfuly_added_students":"Students successfully added to Course","unable_add_students":"Unable to Add students to Course","select_fields":"Please select fields to download","download":"Download","theme_color":"#78C8C9","single_dark_color":"#232b2d","for_course":"for Course","active_filters":"Active Filters","clear_filters":"Clear all filters","remove_comment":"Are you sure you want to remove this note?","remove_comment_button":"Confirm, remove note","private_comment":"Make Private","add_comment":"Add your note","submit_quiz_error":"Please add questions or retake the quiz !","remove_announcement":"Are you sure you want to remove this Annoucement?","start_quiz_notification":"You're about to start the Quiz. Please click confirm to begin the quiz.","submit_quiz_notification":"Are you sure you want to submit the quiz. Submitting the quiz will freeze all your answers, you can not change them.  Please confirm.","check_results":"Check results","correct":"Correct","incorrect":"Incorrect","confirm_apply":"Are you sure you want to apply for this Course ?","instructor_uncomplete_unit":"Are you sure you want mark this unit \"incomplete\" for the user ?","instructor_complete_unit":"Are you sure you want to mark this unit \"complete\" for the user ?","unanswered_questions":"You have few unanswered questions. Are you sure you want to continue ?","enter_more_characters":"Please enter 4 or more characters ...","correct_answer":"Correct Answer","explanation":"Explanation","And":"and","go":"Go","security":"f9a4ef66bb","confirm_course_retake":"Are you sure you want to retake course?"};</script> <script type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=renderUNCRReCaptcha&#038;render=explicit&#038;ver=2.1'></script> <script type='text/javascript'>var UNCR = {"site_key":"6LdYUkIUAAAAANWnXpss5Lk0RU-iADj6ApY3Ui0g","key_type":"normal","theme":"light","type":"image","submit_button":"no"};</script> <script type='text/javascript'>var wplms = {"more":"More","view_more":"View More","menu":"Menu","wplms_woocommerce_validate":"Please fill in all the required fields (indicated by *)","open_menu":"Open\/Close Menu","invalid_mail":"Invalid email entered !"};</script> <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script> <script>function setDataval(thisTarget) {
		var thisItem = thisTarget;
		var classNames = jQuery(thisItem).attr("class").match(/[\w%]*dataval-[\w%]*/g);  //include % symbol
		var singleClassname = classNames[0];
		var cleanClassname = singleClassname.replace("dataval-","");
		jQuery(thisItem).attr("data-value",cleanClassname);	
	}
	
    jQuery(function(){
		// field_7
		jQuery(document).on("click",".vc_tta-panel#experience .wpb_column *", function(e) {
			e.preventDefault();
			var thisParentCol = jQuery(this).closest(".wpb_column");
			setDataval(thisParentCol);
			if(thisParentCol.hasClass("selected")) { jQuery(thisParentCol).removeClass("selected");} else {
				jQuery(".vc_tta-panel#experience .wpb_column.selected").each(function() { jQuery(this).removeClass("selected"); });
				jQuery(thisParentCol).toggleClass("selected");				
			}
		});
		// field_11
		jQuery(document).on("click",".vc_tta-panel#composition .wpb_column *", function(e) {
			e.preventDefault();
			var thisParentCol = jQuery(this).closest(".wpb_column");
			setDataval(thisParentCol);
			if(thisParentCol.hasClass("selected")) { jQuery(thisParentCol).removeClass("selected");} else {
				jQuery(thisParentCol).toggleClass("selected");				
			}
		});	
		// field_18
		jQuery(document).on("click",".vc_tta-panel#interests .wpb_column *", function(e) {
			e.preventDefault();
			var thisParentCol = jQuery(this).closest(".wpb_column");
			setDataval(thisParentCol);
			if(thisParentCol.hasClass("selected")) { jQuery(thisParentCol).removeClass("selected");} else {
				jQuery(thisParentCol).toggleClass("selected");				
			}
		});	
		// field_28
		jQuery(document).on("click",".vc_tta-panel#topics .wpb_column *", function(e) {
			e.preventDefault();
			var thisParentCol = jQuery(this).closest(".wpb_column");
			setDataval(thisParentCol);
			if(thisParentCol.hasClass("selected")) { jQuery(thisParentCol).removeClass("selected");} else {
				jQuery(thisParentCol).toggleClass("selected");				
			}
		});	
		// field_34
		jQuery(document).on("click",".vc_tta-panel#formats .wpb_column *", function(e) {
			e.preventDefault();
			var thisParentCol = jQuery(this).closest(".wpb_column");
			setDataval(thisParentCol);
			if(thisParentCol.hasClass("selected")) { jQuery(thisParentCol).removeClass("selected");} else {
				jQuery(thisParentCol).toggleClass("selected");				
			}
		});	
		
		//check which fields are selected when user clicks submit, build URL string
		jQuery(document).on("click",".create-profile button", function(e) {
			e.preventDefault();
			var urlstring = '?';
			jQuery(".wpb_column.selected").each(function() {
				var parentID = jQuery(this).closest(".vc_tta-panel").attr("ID");
				var thisVal = jQuery(this).attr("data-value"); 
				if (parentID === "experience") { thisField = "field_7" };
				if (parentID === "composition") { thisField = "field_11" };
				if (parentID === "interests") { thisField = "field_18" };
				if (parentID === "topics") { thisField = "field_28" };
				if (parentID === "formats") { thisField = "field_34" };
				urlstring += '&' + thisField + "=" + thisVal;
			});
			window.location.replace("/register" + urlstring);
		});

	});</script> <script>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</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3012444609101905",
    enable_page_level_ads: true
  });</script> <script language="JavaScript" type="text/javascript">TrustLogo("https://artprof.org/comodo_secure_seal_76x26_transp.png", "CL1", "none");</script> <script type="text/javascript" defer src="https://artprof.org/wp-content/cache/autoptimize/js/autoptimize_1f295e97b7d0aab64fb8a984b5182656.js"></script></body></html>